Browse code

Lower the PHP requirement

Javier Eguiluz authored on 19/12/2019 16:48:12
Showing 1 changed files
... ...
@@ -24,7 +24,7 @@
24 24
         }
25 25
     ],
26 26
     "require": {
27
-        "php": "^7.2.9",
27
+        "php": "^7.2.5",
28 28
         "symfony/polyfill-mbstring": "^1.3",
29 29
         "symfony/polyfill-ctype": "^1.8"
30 30
     },