Browse code

fixed bad merge

Fabien Potencier authored on 10/08/2019 09:56:26
Showing 1 changed files
... ...
@@ -31,7 +31,6 @@
31 31
     "require-dev": {
32 32
         "symfony/phpunit-bridge": "^4.4@dev|^5.0",
33 33
         "symfony/debug": "^3.4|^4.2|^5.0",
34
-        "symfony/debug": "^3.4|^4.2",
35 34
         "psr/container": "^1.0"
36 35
     },
37 36
     "autoload": {