Browse code

bumped some deps

Fabien Potencier authored on 07/08/2019 23:33:12
Showing 1 changed files
... ...
@@ -29,7 +29,7 @@
29 29
     },
30 30
     "require-dev": {
31 31
         "symfony/phpunit-bridge": "^3.4.19|^4.1.8|^5.0",
32
-        "symfony/debug": "^2.7",
32
+        "symfony/debug": "^3.4|^4.2",
33 33
         "psr/container": "^1.0"
34 34
     },
35 35
     "autoload": {